detailed error description:
An action without a tag ID was requested at the ZLS; the ZLS acknowledges the request with this error message.
COMMON CAUSES
- Connection between PLC and ZLS disturbed
- Transponder defective
- Connection to RFID antenna disrupted
SoLUTIONS
- Restart ZLS service(s).
- check another transponder
- Unplug the RFID antenna and plug it back in